Next Topic
Previous Topic
Previous Topic
Next Topic

 

メニューのショートカット

メニューのショートカットは、下記の通りです。


 

·空欄は、ショートカットが設定されていない項目です。

·ショートカット一覧は、特に断りがない限りWindowsのキーを記載しております。macOS/iPad/iPhoneをお使いの場合は、[Alt]キーは[Option]キーに、[Ctrl]キーは[Command]キーに読み替えてください。

 

·CLIP STUDIO PAINTメニュー【macOS/iPad】

·ファイルメニュー

·編集メニュー

·ページ管理メニュー【EX】

·アニメーションメニュー

·レイヤーメニュー

·選択範囲メニュー

·表示メニュー

·フィルターメニュー

·ウィンドウメニュー

·ヘルプメニュー

 

CLIP STUDIO PAINTメニュー【macOS/iPad】

CLIP STUDIO PAINTメニューのショートカットは、下記の通りです。


メニュー項目

ショートカット設定

CLIP STUDIO PAINTについて【macOS/iPad】

 

バージョン情報【macOS/iPad】

 

環境設定【macOS/iPad】

Cmd + K

ショートカットキー設定【macOS/iPad】

Opt + Shift + Cmd+ K

修飾キー設定【macOS/iPad】【PRO/EX】

Opt + Shift + Cmd+ Y

コマンドバー設定【macOS/iPad】【PRO/EX】

 

Tab-Mate Controller【macOS】

Tab-Mate Controller設定【macOS】

 

クイックメニュー設定【macOS】

 

CLIP STUDIO TABMATE【macOS】

CLIP STUDIO TABMATE設定【macOS】

 

ツールローテーション設定【macOS】

 

筆圧検知レベルの調節【macOS/iPad】 

 

ワコムスタイラスペン【iPad】

 

QUMARION【macOS】

QUMARIONを使用【macOS】

 

キャリブレーション情報を読み込み【macOS】

 

キャリブレーション情報を書き出し【macOS】

 

CLIP STUDIOを開く【macOS/iPad】

 

CLIP STUDIO PAINTを終了【macOS】

Cmd + Q

 

 

アプリ設定メニュー【iPhone】

[アプリ設定]メニューのショートカットは、下記のとおりです。


メニュー項目

ショートカット設定

環境設定

Cmd + K

コマンドバー設定

 

パレットバー設定

 

エディットバー設定

 

インターフェースレイアウト設定

 

ショートカットキー設定

Opt + Shift + Cmd+ K

修飾キー設定

Opt + Shift + Cmd+ Y

筆圧検知レベルの調節

 

CLIP STUDIOを開く

 

 

 

ファイルメニュー

ファイルメニューのショートカットは、下記の通りです。


メニュー項目

ショートカット設定

新規

Ctrl + N

クリップボードから新規作成

 

フォトライブラリから新規作成【iPad/iPhone】

 

開く

Ctrl + O

CLIP STUDIO ACTIONで編集

 

閉じる

Ctrl + W

保存

Ctrl + S

別名で保存

Shift + Alt + S , 
Ctrl + Shift + S ,
Ctrl + Alt + S

複製を保存

.clip(CLIP STUDIO FORMAT)

 

.bmp(BMP)

 

.jpg(JPEG)

 

.png(PNG)

 

.tif(TIFF)

 

.tga(Targa)

 

.psb(Photoshopビックドキュメント)

 

.psd(Photoshopドキュメント)

 

復帰

 

画像を統合して書き出し

.bmp(BMP)

 

.jpg(JPEG)

 

.png(PNG)

 

.tif(TIFF)

 

.tga(Targa)

 

.psb(Photoshopビックドキュメント)

 

.psd(Photoshopドキュメント)

 

複数ページ書き出し【EX】 

.pdf(PDFフォーマット)

 

一括書き出し

 

製本3Dプレビュー

 

同人誌印刷用データ出力

 

同人誌印刷用データ出力先を開く【Windows/macOS】

 

Kindleフォーマットで出力【Windows】

 

出力済みKindleデータのプレビュー【Windows】

 

Kindleフォーマットの出力先を開く【Windows】

 

Kindleフォーマットの出力設定【Windows】

 

EPUBデータ出力

 

EPUBデータの出力先を開く【Windows/macOS】

 

EPUBデータ出力設定

 

アニメーション書き出し

連番画像

 

アニメーションGIF

 

アニメーションスタンプ(APNG)

 

ムービー

 

アニメーションセル出力【EX】

 

タイムシート情報【EX】

 

OpenToonzシーンファイル【Windows/macOS】【EX】 

 

オーディオ

 

読み込み

画像

 

画像からパターン

 

ファイルオブジェクトを作成 

 

ムービー

 

3Dデータ

 

オーディオ

 

一括読み込み【EX】

 

ポーズスキャナー(画像)(先行プレビュー)

 

ポーズスキャナー(カメラ)【iPad】

 

ポーズスキャナー(ライブラリ)【iPad】

 

カメラ撮影【iPad】

 

フォトライブラリから【iPad】

 

スキャン【Windows/macOS】

 

連続スキャン【Windows/macOS】【EX】

 

スキャン機器の選択【Windows/macOS】

 

タイムシート情報【EX】

 

一括処理【EX】

 

印刷設定

 

印刷

Ctrl + P

コンビニプリント

 

環境設定【Windows】

Ctrl + K

ショートカットキー設定【Windows】

Ctrl + Shift + Alt + K

修飾キー設定【Windows】【PRO/EX】

Ctrl + Shift + Alt + Y

コマンドバー設定【Windows】【PRO/EX】

 

Tab-Mate Controller【Windows】

Tab-Mate Controller設定【Windows】

 

クイックメニュー設定【Windows】

 

CLIP STUDIO TABMATE【Windows】

CLIP STUDIO TABMATE設定【Windows】

 

ツールローテーション設定【Windows】

 

筆圧検知レベルの調節【Windows】

 

CLIP STUDIOを開く【Windows】

 

CLIP STUDIO PAINTを終了【Windows】

Ctrl + Q

クイック共有【iPad/iPhone】

 

 

 

編集メニュー

編集メニューのショートカットは、下記の通りです。


メニュー項目

ショートカット設定

取り消し

Ctrl + Z

やり直し

Ctrl + Y , Ctrl + Shift + Z

切り取り

Ctrl + X , F2

コピー

Ctrl + C , F3

貼り付け

Ctrl + V , F4

表示位置に貼り付け ★

Ctrl + Shift + V

消去

Del , BackSpace , 
Ctrl + Del , 
Ctrl + BackSpace

選択範囲外を消去

Shift + Del , 
Shift + BackSpace

スマートスムージング

 

トーンを消去(先行プレビュー)【EX】

レイヤー画像からトーンを消去

 

レイヤー画像のトーンをグレー化

 

塗りつぶし

Alt + Del ,

Alt + BackSpace

高度な塗りつぶし【PRO/EX】

 

自動彩色(先行プレビュー)

全自動彩色

 

ヒント画像を使って彩色

 

より高度な設定を使用

 

線の色を描画色に変更

 

選択範囲をフチ取り【PRO/EX】

 

輝度を透明度に変換

 

素材登録【PRO/EX】

画像

 

テンプレート

 

アニメーション

 

色調補正

明るさ・コントラスト

 

色相・彩度・明度

Ctrl + U

階調化【PRO/EX】

 

階調の反転【PRO/EX】

Ctrl + I

レベル補正

 

トーンカーブ【PRO/EX】

 

カラーバランス【PRO/EX】

 

2値化【PRO/EX】

 

グラデーションマップ【PRO/EX】

 

変形

拡大・縮小・回転

Ctrl + T

拡大・縮小

 

回転

 

自由変形

Ctrl + Shift + T

ゆがみ

 

平行ゆがみ

 

遠近ゆがみ

 

左右反転

 

上下反転

 

メッシュ変形【PRO/EX】

 

ラスター・ベクターのみを対象

 

確定

 

キャンセル

 

画像解像度を変更

 

キャンバスサイズを変更

 

キャンバスサイズを選択範囲に合わせる

 

キャンバスを回転・反転

時計回りに90度回転

 

180度回転

 

反時計回りに90度回転

 

左右反転

 

上下反転

 

キャンバス基本設定を変更【PRO/EX】

 

メモリをクリア【PRO/EX】

ヒストリー

 

画面の色を取得【Windows/macOS】

 

ウィンドウを隠して画面の色を取得 【Windows/macOS】

 

 

ページ管理メニュー【EX】

ページ管理メニューのショートカットは、下記の通りです。


メニュー項目

ショートカット設定

ページを開く

 

ページを新しいタブで開く

 

最初のページへ

 

前のページへ

 

次のページへ

 

最後のページへ

 

指定のページへ

 

ページの追加

 

ページの追加(詳細)

 

ページの読み込み

 

ページの置き換え

 

ページの複製

 

ページの削除

 

見開きに変更

 

単ページに変更

 

ページ基本設定を変更

 

作品基本設定を変更

 

ページファイル名の整列

 

ページ管理ウィンドウを開く

 

ページ管理ウィンドウレイアウト

タブ

 

 

 

 

 

製本処理

製本リスト表示

 

入稿ファイル名設定

 

表紙の並べ替えを有効にする

 

テキスト編集

ストーリーエディターを開く

 

新規テキスト

 

テキストを削除

 

テキストにツールプロパティを適用

 

検索と置換

 

共同作業 【Windows/macOS】

作業フォルダーを更新

 

共同作業データに変更を反映

 

ログを表示

 

作業の担当者を設定

 

作業担当設定を解除

 

担当コメントを表示

 

作業フォルダーの変更の取り消し

 

競合ファイルを開く

 

競合を解消

 

共同作業データを準備

 

共同作業データを取得

 

設定を表示

 

 

 

アニメーションメニュー

アニメーションメニューのショートカットは、下記の通りです。


メニュー項目

ショートカット設定

アニメーション用新規レイヤー

アニメーションフォルダー

 

2D カメラフォルダー

 

オーディオ

 

新規アニメーションセル

 

トラック編集

削除

 

切り取り

 

コピー

 

貼り付け

 

レイヤーのキーフレームを有効化

 

キーフレームを追加

 

キーフレームを一定値補間に変更

 

キーフレームを等速補間に変更

 

キーフレームを滑らか補間に変更

 

キーフレームが有効なレイヤーの編集

 

すべてのキーフレームを削除

 

セルを指定

 

セルを一括指定

 

対応するすべてのセルを作成

 

タイムラインの順番で正規化

 

レイヤーの順番で正規化

 

前のセルを選択

 

次のセルを選択

 

クリップの結合

 

クリップの分割

 

表示開始フレームにする

 

表示終了フレームにする

 

ファンクションカーブ

ファンクションカーブ編集モード

 

X 軸方向にスナップ

 

Y 軸方向にスナップ

 

キーフレーム前後のカーブを分割

 

再生/停止

 

再生設定

リアルタイム再生

 

全フレーム再生

 

ループ再生

 

2Dカメラをレンダリングする

 

再生開始前にレンダリングする

 

速度優先

 

品質優先

 

フレームの移動

先頭へ

 

最後へ

 

前のフレームへ

 

次のフレームへ

 

前のキーフレームへ

 

次のキーフレームへ

 

指定のフレームへ

 

タイムラインラベルへ移動

 

ラベル

タイムラインラベルを作成

 

タイムラインラベルを削除

 

トラックラベルを作成

 

トラックラベルを削除

 

中割りトラックラベルを作成

 

逆シートトラックラベルを作成

 

タイムライン

タイムラインを有効化

 

新規タイムライン

 

前のタイムラインへ

 

次のタイムラインへ

 

設定変更

 

フレームレートを変更

 

タイムラインの管理

 

フレームを挿入

 

フレームを削除

 

東映アニメーション デジタルタイムシートにタイムシート情報を適用【EX】【Windows】

 

東映アニメーション デジタルタイムシートの編集結果を読み込む【EX】【Windows】

 

東映アニメーション デジタルタイムシート設定【EX】【Windows】

 

アニメーションセル表示

編集対象セルのみ表示

 

オニオンスキンを有効化

 

オニオンスキン設定

 

キーでセルの動きを確認

 

キーで前後のセルを確認

 

ライトテーブル

ライトテーブルを有効化

 

現在のアニメーションセルを編集対象に固定

 

選択中のレイヤーを登録

 

ファイルを選択して登録

 

別のキャンバスからコピーしたレイヤーを登録

 

オニオンスキン画像を登録

 

ライトテーブルから選択中の画像の登録を解除

 

ライトテーブルからすべての画像の登録を解除

 

キャンバスを中間位置に移動

 

2Dカメラの枠を表示

 

軌跡を表示

 

すべてのレイヤーの枠を表示

 

 

 

レイヤーメニュー

レイヤーメニューのショートカットは、下記の通りです。


メニュー項目

ショートカット設定

新規ラスターレイヤー

Ctrl + Shift + N

新規レイヤー

ラスターレイヤー

 

ベクターレイヤー【PRO/EX】

 

グラデーションレイヤー【PRO/EX】

 

べた塗りレイヤー【PRO/EX】

 

トーン【PRO/EX】

 

コマ枠フォルダー【PRO/EX】

 

3Dレイヤー【PRO/EX】

 

用紙

 

CLIP STUDIO SHARE→光沢レイヤー【EX】

 

新規色調補正レイヤー【PRO/EX】

明るさ・コントラスト

 

色相・彩度・明度

 

階調化

 

階調の反転

 

レベル補正

 

トーンカーブ

 

カラーバランス

 

2値化

 

グラデーションマップ

 

新規レイヤーフォルダー

 

レイヤーを複製

 

レイヤーを削除

 

フォルダーを作成してレイヤーを挿入

Ctrl + G

レイヤーフォルダーを解除

Ctrl + Shift + G

レイヤーマスク

選択範囲外をマスク

 

選択範囲をマスク

 

マスクを削除

 

マスクをレイヤーに適用

 

マスクを有効化

 

マスク範囲を表示 

 

マスクをレイヤーにリンク

 

定規・コマ枠【PRO/EX】

定規から選択範囲

 

定規を削除

 

定規を表示

 

定規をレイヤーにリンク

 

パース定規の作成

 

コマ枠を等間隔に分割

 

コマ枠を結合

 

すべてのレイヤーで表示

 

同一フォルダー内で表示

 

編集対象のときのみ表示

 

ガイドを定規にリンク

 

ファイルオブジェクト

レイヤーをファイルオブジェクトに変換

 

ファイルオブジェクトとして貼り付け

 

ファイルオブジェクトのファイルの変更

 

ファイルオブジェクトのファイルを開く

 

ファイルオブジェクトのフォルダーを開く

 

ファイルオブジェクトを更新

 

すべてのファイルオブジェクトを更新

 

レイヤー設定

参照レイヤーに設定

 

下描きレイヤーに設定【PRO/EX】

 

下のレイヤーでクリッピング

Ctrl + Alt + G

レイヤーをロック

 

透明ピクセルをロック

 

レイヤーを表示

 

レイヤー名の変更

 

パレットカラーを親のフォルダーにも表示

 

パレットカラーをキャンバスにも表示

 

詳細設定

 

レイヤーから選択範囲

選択範囲を作成

 

選択範囲を追加

 

選択範囲を削除

 

選択範囲から選択

 

ラスタライズ

 

レイヤーの変換 【PRO/EX】

 

レイヤーのLT変換【EX】 

 

下のレイヤーに転写

 

下のレイヤーと結合

Ctrl + E

選択中のレイヤーを結合

Shift + Alt + E

表示レイヤーを結合

Ctrl + Shift + E

表示レイヤーのコピーを結合

 

画像を統合

 

並べ替え【PRO/EX】

最前面へ

 

前面へ

 

背面へ

 

最背面へ

 

編集対象にする【PRO/EX】

上のレイヤー

Alt + ]

下のレイヤー

Alt + [

 

選択範囲メニュー

選択範囲メニューのショートカットは、下記の通りです。


メニュー項目

ショートカット設定

すべてを選択

Ctrl + A

選択を解除

Ctrl + D

再選択

Ctrl + Shift + D

選択範囲を反転

Ctrl + Shift + I ,
Shift + F7

選択範囲を拡張

 

選択範囲を縮小

 

境界をぼかす【PRO/EX】

 

色域選択【PRO/EX】

 

選択範囲にかかるベクターを選択【PRO/EX】

 

選択範囲に含まれるベクターを選択【PRO/EX】

 

クイックマスク【PRO/EX】

 

選択範囲をストック【PRO/EX】

 

ストックから選択範囲を復帰【PRO/EX】

 

 

 

表示メニュー

表示メニューのショートカットは、下記の通りです。


メニュー項目

ショートカット設定

回転・反転

回転・反転をリセット

 

回転をリセット

 

90度回転

 

180度回転

 

270度回転

 

左右反転

 

上下反転

 

左回転

-

右回転

^

ズームイン

Ctrl + Num+ , 
Ctrl + ;

ズームアウト

Ctrl + Num-,
Ctrl + -

100%

Ctrl + Alt + 0

200%

 

全体表示

Ctrl + 0

表示位置をリセット

Ctrl + @

フィッティング

 

印刷サイズ

 

スクロールバー

 

選択範囲の境界線

 

選択範囲ランチャー

 

選択範囲ランチャーの設定【PRO/EX】

 

変形ランチャー

 

テキストランチャー

 

オブジェクトランチャー

 

グリッド【PRO/EX】

 

ルーラー【PRO/EX】

Ctrl + R

グリッド・ルーラーの設定【PRO/EX】

 

トンボ・基本枠【PRO/EX】

 

トンボ・基本枠の設定 【PRO/EX】

 

作品情報【EX】

 

セーフライン【PRO/EX】

 

用紙

 

トーン領域表示【PRO/EX】

選択中のトーンの領域を表示

 

すべてのトーンの領域を表示

 

画像素材の領域を含める

 

再生fps表示

 

定規にスナップ【PRO/EX】

Ctrl + 1

特殊定規にスナップ【PRO/EX】

Ctrl + 2

グリッドにスナップ【PRO/EX】

Ctrl + 3

スナップする特殊定規の切り替え【PRO/EX】

Ctrl + 4

カラープロファイル【PRO/EX】

プレビューの設定

 

プレビュー

 

 

 

フィルターメニュー

フィルターメニューのショートカットは、下記の通りです。


メニュー項目

ショートカット設定

ぼかし

ぼかし

 

ぼかし(強)

 

ガウスぼかし

 

スムージング

 

放射ぼかし

 

移動ぼかし

 

シャープ

アンシャープマスク

 

シャープ 

 

シャープ(強) 

 

効果

Jpegノイズ除去

 

イラスト調

 

モザイク

 

変形 

つまむ

 

ジグザグ

 

曲面投影

 

極座標変換

 

 

波形

 

渦巻き

 

魚眼レンズ

 

描画

パーリンノイズ

 

線画修正

ごみ取り

 

線幅修正

 

フィルターを入手【Windows/macOS】

 

 

 

ウィンドウメニュー

ウィンドウメニューのショートカットは、下記の通りです。


メニュー項目

ショートカット設定

キャンバス

新規ウィンドウ

 

重ねて表示【Windows/macOS】

 

並べて表示

 

次のキャンバス

Ctrl + Tab

macOSをお使いの場合、control + Tab

前のキャンバス

Ctrl + Shift + Tab

macOSをお使いの場合、control + Shift + Tab

ワークスペース

基本レイアウトに戻す

 

ワークスペースを登録【PRO/EX】

 

ワークスペースを素材として登録【PRO/EX】

 

ワークスペース素材を探す【PRO/EX】

 

ワークスペースの管理【PRO/EX】

 

ワークスペースの読み込み設定【PRO/EX】

 

ワークスペースを再読み込み 【PRO/EX】

 

コマンドバー

 

クイックアクセス【PRO/EX】

 

ツール

 

サブツール

 

ツールプロパティ

 

ブラシサイズ

 

サブツール詳細【PRO/EX】

 

カラーサークル

 

カラースライダー

 

カラーセット

 

中間色【PRO/EX】

 

近似色【PRO/EX】

 

カラーヒストリー【PRO/EX】

 

レイヤー

 

レイヤー検索【PRO/EX】

 

レイヤープロパティ【PRO/EX】

 

アニメーションセル

 

タイムライン

 

四面図【EX】

 

ナビゲーター

 

サブビュー【PRO/EX】

 

ヒストリー【PRO/EX】

 

オートアクション【PRO/EX】

 

情報

 

アイテムバンク

 

素材

素材[1]

 

素材[2]

 

素材[3]

 

素材[4]

 

素材[5]

 

素材[6]

 

素材[7]

 

素材[8]

 

素材[9]

 

素材[10]

 

すべてのパレットを表示する/隠す

Tab

タイトルバーを隠す/メニューバーを隠す

Shift + Tab

キャンバスタブを常に表示する

 

パレットドック

パレットドック幅を固定する

 

パレット名をポップアップ表示

 

パレット名をタブ表示

 

 

 

ヘルプメニュー

ヘルプメニューのショートカットは、下記の通りです。


メニュー項目

ショートカット設定

メニュー表示

 

使い方講座

F1

イントロダクション

 

リファレンスガイド

 

サポート

 

CLIP STUDIO PAINTについて【Windows】

 

バージョン情報【Windows】

 

 

 

 

Previous Topic
Next Topic
 

目次

-検索-

戻る